Ergebnis 1 bis 8 von 8
  1. #1
    Neuer Benutzer Sterne für Mitgliedschaft


    Registriert seit
    21.03.2012
    Ort
    Oldenburg
    Beiträge
    8
    Renommee-Modifikator
    0

    Mojito Klackern, Klappern im Variokasten nach Polini Hi Speed

    Hallo,
    ich habe ein Malossi Special Belt und die Polini Hi Speed in meiner Aprilia Mojito 6500Km eingebaut mit der beiligenden Gegendruckfeder.
    Die Kupplungsfedern sind Serie, Evo slider ist auch richtig eingebaut. Ori Federteller, Feder, gelieferter Federteller, Evo Slider in die Kupplungs aufnahme.

    Jetzt habe ich im Stand ein klappern im Variokasten!
    Hatte alles schön sauber gemacht mit Bremsenreiniger und leicht Gefettet. Glocke und Backen mit feinen Schmirgelpapier bearbeitet.
    Habe die 3 kleinen gummi nippel von der Kupplung ganz leicht mit Fett bestrichen, kann es evtl daran Liegen?

    Dazu kommt noch das sich das Hinterrad dreht egal wie hoch oder tief ich das Standgas einstelle es dreht sich immer ganz leicht mit.

    Für Hilfe und Tipps würde ich mich sher freuen.

  2. #2
    Administrator Sterne für Mitgliedschaft

    Avatar von Scooter-ProSports Forum Team
    Registriert seit
    01.01.2012
    Ort
    Köln
    Beiträge
    199
    Renommee-Modifikator
    10
    Das hört sich nach einem Montagefehler an. Die Kupplungsbeläge haben nun dauernd Kraftschluss mit der Glocke. Alles auseinander bauen und nochmals kontrollieren und darauf achten, dass wenn man die Glocke dreht, sich der Keilriemen nicht mitbewegt. Andernfalls haben wir hier wieder einen Kraftschluss, der aber im Stand nicht sein darf.
    __________________

    Mit freundlichen Grüßen

    Das Forum Team von
    Scooter-ProSports

    Join Facebook: https://www.facebook.de/Scooter.ProSports

    Join Youtube: https://www.youtube.com/user/ScooterProSports

  3. #3
    Neuer Benutzer
    Themenstarter
    Sterne für Mitgliedschaft


    Registriert seit
    21.03.2012
    Ort
    Oldenburg
    Beiträge
    8
    Renommee-Modifikator
    0
    Ok,
    da werde ich Morgen nach der Arbeit mal schauen.

    Danke für die Antwort, ich werde dann weiter berichten ob es daran gelegen hat!

  4. #4
    Neuer Benutzer
    Themenstarter
    Sterne für Mitgliedschaft


    Registriert seit
    21.03.2012
    Ort
    Oldenburg
    Beiträge
    8
    Renommee-Modifikator
    0
    So,
    habe noch mal alles nachgeschaut und die Kupplung ist richtig eingebaut.
    Das klappern, Klackern ist auch auf einmal weg.
    Habe die gute Dame aber noch nicht gefahren da die meiste Verkleidung noch demontiert ist und etwas die Zeit fehlt.

    Habe bemerkt das der neue Malossi Special Belt im Leerlauf am schlackern ist und oben mal gegenschlägt, könnte das die Ursache für das geräusch sein? Könnte es sein das der Riemen sich erst einfahren muss?

    mfg

  5. #5
    Administrator Sterne für Mitgliedschaft

    Avatar von Scooter-ProSports Forum Team
    Registriert seit
    01.01.2012
    Ort
    Köln
    Beiträge
    199
    Renommee-Modifikator
    10
    Kuppelt die Kupplung denn jetzt richtig aus? Hört sich an, als ob der Malossi Keilriemen zu lang ist. Den Druck der Wandlerscheiben, damit der Keilriemen Spannung aufbaut, sollte hier ebenfalls überprüft werden.
    __________________

    Mit freundlichen Grüßen

    Das Forum Team von
    Scooter-ProSports

    Join Facebook: https://www.facebook.de/Scooter.ProSports

    Join Youtube: https://www.youtube.com/user/ScooterProSports

  6. #6
    Neuer Benutzer
    Themenstarter
    Sterne für Mitgliedschaft


    Registriert seit
    21.03.2012
    Ort
    Oldenburg
    Beiträge
    8
    Renommee-Modifikator
    0
    Das Rad dreht sich ganz leicht im leerlauf mit, es baut aber keine kraft auf so das er von alleine fährt. Hatte die Lady noch nicht auf der Straße. Heute habe ich sie auf dem Ständer ein paar minuten hoch drehen lassen bis sie warm war, da hatte sich das Rad dann im leerlauf nicht gedreht.

    Der Riemen scheint ein paar milimeter länger zu sein wie der Original Riemen der da drauf war.
    Hatte sie Heute am laufen mit offenen Deckel und konnte sehen das er im leerlauf am schlackern war, beim hochdrehen stieg er auch sehr weit die Vario rauf wo ich schon angst bekommen habe das er oben drüber springt o.O

    MfG
    Geändert von Alucard (26.03.2012 um 22:22 Uhr)

  7. #7
    Administrator Sterne für Mitgliedschaft

    Avatar von Scooter-ProSports Forum Team
    Registriert seit
    01.01.2012
    Ort
    Köln
    Beiträge
    199
    Renommee-Modifikator
    10
    Also, der Riemen ist 9mm länger, das kann nicht das Problem sein. Wenn der Wandler nun wieder richtig Spannung aufbaut, ist alles in Ordnung. Keilriemen wird nicht über die Variomatik springen. Kein Sorge :-)
    __________________

    Mit freundlichen Grüßen

    Das Forum Team von
    Scooter-ProSports

    Join Facebook: https://www.facebook.de/Scooter.ProSports

    Join Youtube: https://www.youtube.com/user/ScooterProSports

  8. #8
    Neuer Benutzer
    Themenstarter
    Sterne für Mitgliedschaft


    Registriert seit
    21.03.2012
    Ort
    Oldenburg
    Beiträge
    8
    Renommee-Modifikator
    0
    Gut zu wissen das der Riemen nicht springen kann
    Das geräusch im Variokasten ist wohl auch weg. Werde das aber erst Heute richtig beobachten können da ich mit der Lady zur Arbeit fahre.

    Erstmal vielen Lieben dank für die Tips und Antworten!
    Werde bestimmt noch ein paar andere Fragen haben aber die erstelle ich in einem neuen Thema

    MfG

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •