Ergebnis 1 bis 3 von 3
  1. #1
    Neuer Benutzer Sterne für Mitgliedschaft


    Registriert seit
    25.04.2013
    Beiträge
    1
    Renommee-Modifikator
    0

    yamaha neos 50 bj 2002 verliert zug

    Hallo leute

    Ich habe ein problem also wenn ich mein roller kalt starten tue fährt der normale 50km und danach wenn der warm ist verliert er an zug kraft wenn ich gas geben tue. Ich habe schon an den Standgas gedacht aber der hat ja damit nix zu tuen brauche eure Hilfe

  2. #2
    Neuer Benutzer Sterne für Mitgliedschaft


    Registriert seit
    29.04.2013
    Beiträge
    3
    Renommee-Modifikator
    0
    Also ich hatte das auch habe mir dann ein anderes einlass System geholt und jetzt besser also wenn der Motor richtig warm wird dann verdunstet das Gemisch zum teil schon auf den weg zum Zylinder und wenn das nicht sehr viel bringt dann eine boost bottel also würde ich jetzt mal sagen aber Mann muss alles versuchen LG

  3. #3
    Neuer Benutzer Sterne für Mitgliedschaft


    Registriert seit
    14.05.2013
    Ort
    Goslar
    Beiträge
    9
    Renommee-Modifikator
    0
    Ahoii,

    sowas ist immer ein heikles thema ich würde dir raten den keilriemen mal zu tauschen kann sein dass wen der motor warm wird der riemen weich wird und daher nicht richtig greift.

    oder ruckelt der wen er warm wird?

    MfG
    Stay Tuned Stay Runner

    Meiner https://www.facebook.com/GileraRunnerShorty

    Verkaufe einen neuen !9er black dello pn an mich

    MfG

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •